当サイトが、Wordpress4.7.1を使っていたためにハッキングをされました。 当然、セキュリティ対策をしていたのですが、…(SiteGurd Plugin)。 グーグルからもメールで下記のような警告が来ていました。 […]